Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Gummilager am Hinterachsstabi
#11
Hallo,
ich hatte ja versprochen, noch einmal vom Einbau der neuen Lagerbuchsen zu berichten. Es hat gut funktioniert. Hatte die Längslenker ausgebaut und in der Arbeit auf einer Hydraulikpresse die alten Gummis ausgepresst. Die alten Teile waren richtig fest drin. Passende Ersatzteile gab es bei Motomobile, die waren in 2 Tagen da. Die Lageraugen in den Längslenkern waren aber so oval (bis zu 0,4 mm unrund), dass ich da nicht einfach auf der Presse die neuen Lager mit Gewalt einpresse wollte, so habe ich mir erst noch eine Reibahle besorgt und die Bohrungen wieder etwas besser gerieben. Dann ging auch das Einpressen auf einer einfachen Presse ohne Probleme. So sehen die neuen Teile nun aus.
   
Der Einbau ging auch ohne Probleme, nachdem ich vorher die U-förmigen Träger schön sauber gemacht hatte. Nur das Anziehen der Verschraubungen, wenn das Auto wieder mit Gewicht auf den eigenen Rädern steht, mit einem Drehmomentschlüssel stellte mich vor Probleme. Da ist ja dann so wenig Platz, da kam ich mit keinem meiner Drehmomentschlüssel mehr richtig ran.
Nun denke ich muss ich aber dennoch demnächst sicherheitshalber auch noch die Spur und Sturzeinstellung prüfen, da ich in dem Zug auch gleich noch die vorderen Stoßdämpfer getauscht habe, da mir diese schon recht weich erschienen.

Vor kurzem habe ich auch noch eine Öltemperaturanzeige nachgerüstet und eine Hardybenzinpumpe mit Sicherheitsrelais eingebaut. Für den Anzeigeneinbau musste das Lenkrad kurz weg. Nun habe ich es aber nicht einfach wieder so eingebaut, sondern mir noch eine Merlinnabe gebaut. Die wollte ich euch nicht vorenthalten.
         

Noch einmal vielen Dank für die Tips zum Wechsel der Gummis.

schöne Grüße von
Sigi
Zitieren
#12
Hallo Sigi,
klingt nach einer sehr  erfolgreichen Rundum Kur...

Auf meiner Nabe ist auch seit nem Jahr das Merlin Logo zu sehen...

Gruss Günter
Nein, das ist ein Merlin....


Oldtimerakte.de - Deine digitale Oldtimerdokumentation
Zitieren
#13
Hallo Sigi,
Waren die Buchsen so ausgeschlagen ?
Wieviel km hatte die Achse / Aufhängung den drauf ?
Merlin Loge habe ich auch auf dem Lenkrad.
Allgäuer Adventsgruß  Jürgen
Zitieren
#14
Hallo Sigi

Hat ja alles gut geklappt ,kompliment.
Auf dein erste Bild war zu sehen das die Buchse aus der mitte war.
Stoßdämpferwechsel vorne  da wird am Spür oder Nachlauf nichts verstellt.

Weil hinten die Buchsen schlecht waren wurde ich auch vorne mal nachsehen.
Schaue vorne mal auf die Gummies von die Zugstangen die halten meistens keine 25000 KM
Gibt es bei Motomo auch in PU die sind wesentlich besser dann die Standardgummies .
Satz komt mit Scheiben und Stahlbuchsen.
Nach Wechsel unbedingt Spur und Nachlauf beim Reifenfachhandel kontrolieren und nachstellen lassen.
Daten von Cortina Mark 2 oder 3 die haben die meisten noch gespeichert.
Kostet hier meistens so um die 50 Euro für die Kaffekasse in die ruhige Zeit.

Wünsche schöne Advent
Lieber Gruß
Rudi
Schicke separat Bild von der Vermessung

Hallo Sigi 
Hier Bilder Vermessung Merlin. 
Geht nicht in der Garage leider.
LG Rudi


Angehängte Dateien Thumbnail(s)
   
derfliegendeHolländer
Zitieren
#15
Hallo,
ich muss zugeben, dass ich es so von außen auch nicht erkannt hätte, dass die Gummis nicht mehr gut waren. Hätte mich der Prüfer nicht darauf aufmerksam gemacht, hätte ich es nicht gesehen. Aber nach dem Ausbau der Stangen war klar, dass die Gummis außermittig waren, teilweise eingerissen und sich von den Buchsen gelöst hatten.
           
Wie viele Jahre oder Kilometer die nun schon im Auto waren kann ich nicht sagen. Ich habe zwar sehr viele Infos zum Auto, auch vom Bau, mitbekommen, aber von einem Wechsel der Gummis fand ich bisher nichts. Ich vermute es sind noch die Ersten. Der Einbau damals war auf jeden Fall gut. Mit viel Kupferpaste, so dass nichts fest gerostet war.
schöne Grüße
Sigi
Zitieren
#16
Hoi Sigi 
Die sehen echt Sch......e aus 
Wird bei viele Merlins nach soviele Jahren nicht anders sein.
Der Cortina/Taunus war nicht für eine solange überlebungszeit konstruiert denke ich .
Obwohl bei dein Auto sieht das wirklich schlimm aus. 
Lg Rudi
derfliegendeHolländer
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste